Depuis 10 jours, je n’ai pas découvert le nid de  mes Messor barbarus, j’ai voulu les laisser au calme, car j’avais remarqué une quantité importante de couvain, et que certains œuf prenaient une teinte foncée

Je trouvais que la population avait grandi en sachant qu’après mon problème avec la poussier dans le nid, il ne restait plus que 8 ouvriers, plus un gros couvain, la semaine qui avait suivit, une média avait fait son apparition, plus 5 ouvrières, donc j’ai décidé de ne plus les regarder et de voir après 10 jours, ou ma colonie en serait !

Ce matin le cache fut retiré pour pouvoir les observées, et là ; vent de panique, la Gyne s’est affolée partant dans tous les sens, ainsi que les ouvrières, je pris deux, trois photos, pour pouvoir faire le compte de ma population, en sachant que le 21 octobre, il y avait 13 ouvrières, une média, et la gyne !

La je vous laisse regarder les photos et l’on voit bien combien il y a du monde !!

Après comptage, il y a  46  ouvrières,   3  média et bien sur la Gyne !

De 13 ouvrières je passe à  46 donc 33 ouvrières en plus en 10 jours !

De 1 média je passe à donc  2  média en plus en 10 jours

A quand les majors?

 Il y a 10 jours

DSC03913


 Ce matin, impressionnant ?

 

DSC03991


Ma colonie n’est toujours pas en diapause, il fait toujours 24.6° dans le nid, dans la partie la plus chaude, il y a 55% d’humidité, là j’ai augmenté beaucoup, mais apparemment ça leur convient bien

La température de la pièce est de 18.8° et  48% d'humidité

Je vais les laisser a l'abri encore une semaine et voir si la population continue a s'agrandir aussi vite, car il y a toujours beaucoup de couvain, en fonction des résultats, j'aviserai si je mets ma colonie en diapause mi-novembre, ou si j'attendrais fin décembre pour aller jusqu'à mi-mars de l'an prochain.